江恩八线指标(图文)

时间:2019-06-04 10:37:18 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

殷保华江恩八线特色指标 是根据殷保华老师的江恩理论和自己的实盘操作经验创编而成,下面江恩八线源代码送给大家,希望大家有针对性的利用。

  一号:EMA(CLOSE,144)COLORGREEN;

  工作:EMA(CLOSE,14),COLORGREEN;

  二号:EMA(CLOSE,25)COLORGREEN;

  三号:=EMA(CLOSE,318)COLORGREEN;

  生命:EMA(CLOSE,453),CIRCLEDOT,COLORGREEN;

  五号:=EMA(CLOSE,550);

  六号:=EMA(CLOSE,610);

  七号:=EMA(CLOSE,730);

  八号:=EMA(CLOSE,888);

  九号:EMA(CLOSE,99),COLORGREEN,CROSSDOT;

  A1X:(工作-REF(工作,1))/REF(工作,1)*100,NODRAW;

  A2X:(生命-REF(生命,1))/REF(生命,1)*100,NODRAW;

  A3X:(一号-REF(一号,1))/REF(一号,1)*100,NODRAW;

  A4X:(九号-REF(九号,1))/REF(九号,1)*100,NODRAW;

  IF(A1X>=0,工作,DRAWNULL),COLORRED,LINETHICK2;

  IF(A2X>=0,生命,DRAWNULL),COLORRED,CIRCLEDOT;

  IF(A3X>=0,一号,DRAWNULL),COLORRED,LINETHICK2;

  IF(A4X>=0,九号,DRAWNULL),COLORRED,CROSSDOT;

  技术指标,对会用的人很有用,对不会用的人就像打仗一样会伤害自己。不同的场合和时机要选择不同的指标来分析股票。希望大家不要太过于痴迷。

  江恩八线重要法则,线上阴线买入,买错了也要买; 线下阳线卖出,卖错了也要卖。

搜集于互联网,实用性与本站无关,只为技术探讨,不作为实战应用。


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)