生命线洼地主图下载(图文)

时间:2019-06-30 17:10:10 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

    • 公式类型:通达信公式

    • 推荐星级:

    • 公式安全:已通过5款杀毒软件查杀,请放心下载!

    • 更新时间:2019-06-24 08:07:55

    • 相关标签:生命线洼地主图

    • 运行环境: WinXP/Win7/Win8/Win10/Win All

    • 公式语言:用简体中文编写


生命线洼地主图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:生命线洼地主图下载

生命线洼地主图源码下载:

 P1 5P2 10

VAR1:=EMA(CLOSE,P1);
VAR2:=EMA(CLOSE,P2);
长线牛股: (CLOSE-VAR1)*2/(P1+1)+VAR1, , COLORRED;
VAR3:=(CLOSE-VAR2)*2/(P2+1)+VAR2;{第一股票公式网www.cHnmoNeY.com}
DRAWICON(FILTER(CROSS(长线牛股,VAR3),20),长线牛股,1);
DRAWICON(FILTER(CROSS(VAR3,长线牛股),20),长线牛股,2);
洼地: IF(长线牛股>VAR3,VAR3,长线牛股), , COLORGREEN;
生命线: VAR3, , COLORYELLOW;
STICKLINE(长线牛股>生命线,生命线,长线牛股,2,1),COLOR0000FF;
STICKLINE(生命线>洼地,洼地,生命线,1,1),COLOR00FF00;
 

生命线洼地主图


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)