通达信底部建仓信号指标公式(图文)

时间:2020-01-13 22:56:01 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

VAR1:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR2:=SMA(SMA(VAR1,3,1),3,1);
VAR3:=LLV(LOW,26);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*4,4)*25;
开始建仓:IF((VAR5<5),0.65,0),COLORWHITE;
提醒加仓:FILTERX(开始建仓,5),COLORRED,LINETHICK2;
 

通达信底部建仓信号指标公式的选股公式


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)