圣手抄底(通达信公式 副图 源码 测试图)(图文)

时间:2020-01-13 22:44:46 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

{圣手抄底}

X_1:=HHV(HIGH,5)/CLOSE;

X_2:=LLV(LOW,5)/CLOSE;

X_3:=(HHV(HIGH,5)+LLV(LOW,5))/2/CLOSE;

X_4:=LLV(LOW,5)*HHV(HIGH,5)/CLOSE/CLOSE;

X_5:=CROSS(1.1,X_4);

X_6:=CROSS(1.2,X_4);

X_7:=X_4>=1.2;

X_5 OR X_6 OR X_7 AND CLOSE>OPEN AND CROSS(ZJTJ.开始控盘,ZJTJ.无庄控盘);


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)