通达信明天可能涨停选股指标 源码(图文)

时间:2019-07-23 17:04:58 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

通达信明天可能涨停选股指标 源码

通达信明天可能涨停选股指标 源码

涨幅:=(H-REF(C,1))/(REF(C,1))*100;
跌幅:=(-(REF(C,1)-L)/(REF(C,1)))*100,LINETHICK0;
振幅:=涨幅+(-跌幅);
真实振幅:=(REF(振幅,1))-(REF(振幅,2))+(REF(振幅,1)),COLORRED;
真实涨跌幅:(REF(C,1)-C)/REF(C,1)*-100,LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D,LINETHICK0;
明天可能涨停:IF(REF(O>C,1) {AND 跌幅>=-4.2 AND REF(跌幅,1)<-3.5} AND 真实振幅>13 AND 振幅>=5 AND 振幅<REF(振幅,1) AND J<20,5,0)COLORMAGENTA;


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)